Nodejs v4.0がリリースされました。

モジュール開発者の皆さんはさっさと対応確認してください。

現状ではengine.ioがiojs v3以降ビルドできなかったりしますばっきゃろー(wsのバージョンを挙げると解決するはず)

投稿者: hina

たぶんひなろえ

コメントを残す